Commit 4767e851 authored by Nicolas Chauvat's avatar Nicolas Chauvat

prepare version 0.3.0

parent 872e85669a09
......@@ -9,7 +9,7 @@ install_requires = ["flask >= 1.0.2", "numpy"]
setup(
name="pyvoter",
version="0.2.0",
version="0.3.0",
license="AGPLv3",
description="web app to set up polls instantly (majority judgment or Condordcet)",
author=author,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment