• Rémi Cardona's avatar
    [pkg] add dependency on six · f6875100a25c
    Rémi Cardona authored
    Related to #268148.
    
    Will help us make the source python 2.x and 3.x compatible. Require
    version 1.4.0 for six.moves.range
    f6875100a25c