Commit 0377af50 authored by Laurent Peuch's avatar Laurent Peuch
Browse files

Increase needed version of logilab-common to >= 1.5.0

parent 682d0790997f
......@@ -63,7 +63,7 @@ setup(
package_data=package_data,
include_package_data=True,
install_requires=[
'logilab-common >= 1.4.0',
'logilab-common >= 1.5.0',
'logilab-mtconverter >= 0.8.0',
'rql >= 0.34.0',
'yams >= 0.45.0',
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment