Commit f54daa1f authored by David Douard's avatar David Douard
Browse files

[pkg] forgot version bump

parent 6936cd69411f
......@@ -4,7 +4,7 @@
modname = 'squareui'
distname = 'cubicweb-squareui'
numversion = (0, 2, 0)
numversion = (0, 2, 1)
version = '.'.join(str(num) for num in numversion)
license = 'LGPL'
......
cubicweb-squareui (0.2.1-1) precise; urgency=low
* New upstream release
* Fix dependency on cubicweb-web instead of cubicweb-common
* Update dependency on cubicweb-bootstrap
-- David Douard <david.douard@logilab.fr> Thu, 30 Jan 2014 12:10:18 +0100
cubicweb-squareui (0.2.0-1) unstable; urgency=low
* New upstream release.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment