Commit f8108596 authored by Denis Laxalde's avatar Denis Laxalde
Browse files

[pkg] Require pyxst >= 0.3.2 for py3 support

parent 36acd1d4d2c8
......@@ -21,7 +21,7 @@ __depends__ = {
'cubicweb-compound': '>= 0.7',
'cubicweb-relationwidget': '>= 0.4',
'cubicweb-squareui': None,
'pyxst': '>= 0.2',
'pyxst': '>= 0.3.2',
'rdflib': '>= 4.1',
}
__recommends__ = {}
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment