Commit fe872492 authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-skos to ">=1.6.0,<1.7.0"

parent a513263eebcc
......@@ -23,7 +23,7 @@ __depends__ = {
'cubicweb-prov': '>= 0.4.0, < 0.5.0',
'cubicweb-oaipmh': '>= 0.6.0, < 0.7.0',
'cubicweb-relationwidget': '>= 0.5.1, < 0.6.0',
'cubicweb-skos': '>= 1.6.0',
'cubicweb-skos': ">=1.6.0,<1.7.0",
'cubicweb-vtimeline': ">=0.6.0,<0.7.0",
'cubicweb-signedrequest': None,
'isodate': None,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment