Commit 3667519d authored by Christophe de Vienne's avatar Christophe de Vienne
Browse files

Set the cubicweb requirement in the deb package

parent 49e4286333fe
......@@ -8,7 +8,7 @@ XS-Python-Version: >= 2.6
Package: cubicweb-oauth
Architecture: all
Depends: cubicweb-common (>= 3.17.6), ${python:Depends}
Depends: cubicweb-common (>= 3.19.0), ${python:Depends}
Description: oauth1/2 component for the CubicWeb framework
This CubicWeb component provides oauth1/2 functionnalities.
.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment