feat(pkginfo): upgrade cubicweb-jsonschema to ">=0.7.0,<0.8.0"

3 jobs for topic/default/upgrade-cubicweb-jsonschema-to-0.7.0-0.8.0
Status Job ID Name Coverage
  Test
canceled check-manifest #126150

canceled flake8 #126151

canceled py3 #126152