feat(pkginfo): upgrade cubicweb-sentry to ">=0.5.0,<0.6.0"

3 jobs for topic/default/upgrade-cubicweb-sentry-to-0.5.0-0.6.0
Status Job ID Name Coverage
  Test
canceled check-manifest #126141

canceled flake8 #126142

canceled py3 #126143