Commit e4072eda authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-rqlcontroller to ">=0.7.0,<0.8.0"

parent 06e241e7da93
Pipeline #29863 passed with stage
in 6 minutes and 21 seconds
...@@ -33,7 +33,7 @@ __depends__ = { ...@@ -33,7 +33,7 @@ __depends__ = {
"cubicweb-comment": ">= 1.14.1", "cubicweb-comment": ">= 1.14.1",
"cubicweb-task": None, "cubicweb-task": None,
"cubicweb-event": None, "cubicweb-event": None,
"cubicweb-rqlcontroller": None, "cubicweb-rqlcontroller": ">=0.7.0,<0.8.0",
"cubicweb-signedrequest": ">= 0.5.1", "cubicweb-signedrequest": ">= 0.5.1",
"cubicweb-sentry": None, "cubicweb-sentry": None,
"cubicweb-preview": None, "cubicweb-preview": None,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment