Commit 788557ef authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-card to ">=1.1.0,<1.2.0"

parent 06e241e7da93
Pipeline #29855 passed with stage
in 5 minutes and 44 seconds
......@@ -25,7 +25,7 @@ __depends__ = {
"cubicweb[pyramid]": ">= 3.28.1",
"cubicweb-blog": None,
"cubicweb-book": None,
"cubicweb-card": None,
"cubicweb-card": ">=1.1.0,<1.2.0",
"cubicweb-link": None,
"cubicweb-file": ">= 2.0.1",
"cubicweb-folder": None,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment