Commit 5208d0f1 authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-preview to ">=1.5.0,<1.6.0"

parent 4aa83862e1a4
......@@ -36,7 +36,7 @@ __depends__ = {
"cubicweb-rqlcontroller": ">=0.7.0,<0.8.0",
"cubicweb-signedrequest": ">=1.0.0,<1.1.0",
"cubicweb-sentry": ">=0.5.0,<0.6.0",
"cubicweb-preview": None,
"cubicweb-preview": ">=1.5.0,<1.6.0",
"cubicweb-localperms": None,
"cubicweb-jsonschema": None,
"cubicweb-searchui": None,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment