Commit 4ab8b865 authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-signedrequest to ">=1.0.0,<1.1.0"

parent 722a3653bca6
......@@ -34,7 +34,7 @@ __depends__ = {
"cubicweb-task": ">=1.9.0,<1.10.0",
"cubicweb-event": ">=1.4.0,<1.5.0",
"cubicweb-rqlcontroller": ">=0.7.0,<0.8.0",
"cubicweb-signedrequest": ">= 0.5.1",
"cubicweb-signedrequest": ">=1.0.0,<1.1.0",
"cubicweb-sentry": None,
"cubicweb-preview": None,
"cubicweb-localperms": None,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment