Commit 2a69523d authored by Laurent Peuch's avatar Laurent Peuch
Browse files

feat(pkginfo): upgrade cubicweb-file to ">=2.3.0,<2.4.0"

parent 06e241e7da93
Pipeline #29857 passed with stage
in 5 minutes and 56 seconds
......@@ -27,7 +27,7 @@ __depends__ = {
"cubicweb-book": None,
"cubicweb-card": None,
"cubicweb-link": None,
"cubicweb-file": ">= 2.0.1",
"cubicweb-file": ">=2.3.0,<2.4.0",
"cubicweb-folder": None,
"cubicweb-tag": None,
"cubicweb-comment": ">= 1.14.1",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment