Commit 263dbbb7 authored by Cube Doctor's avatar Cube Doctor
Browse files

feat(pkginfo): upgrade cubicweb[pyramid] to ">=3.33.0,<3.34.0"

parent 7766b1f25410
Pipeline #76479 failed with stages
in 8 minutes and 21 seconds
......@@ -22,7 +22,7 @@ classifiers = [
]
__depends__ = {
"cubicweb[pyramid]": ">=3.32.0,<3.33.0",
"cubicweb[pyramid]": ">=3.33.0,<3.34.0",
"cubicweb-blog": ">=1.14.0,<1.15.0",
"cubicweb-book": ">=0.8.0,<0.9.0",
"cubicweb-bootstrap": ">=1.6.0,<1.7.0",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment