Commit 1159e27d authored by Cube Doctor's avatar Cube Doctor
Browse files

feat(pkginfo): upgrade cubicweb-blog to ">=1.16.0,<1.17.0"

parent f82e97e01097
Pipeline #128809 failed with stages
in 4 minutes and 45 seconds
......@@ -23,7 +23,7 @@ classifiers = [
__depends__ = {
"cubicweb[pyramid]": ">=3.33.0,<3.34.0",
"cubicweb-blog": ">=1.14.0,<1.15.0",
"cubicweb-blog": ">=1.16.0,<1.17.0",
"cubicweb-book": ">=0.8.0,<0.9.0",
"cubicweb-bootstrap": ">=1.8.0,<1.9.0",
"cubicweb-card": ">=1.3.0,<1.4.0",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment