Commit 5de9e0e4 authored by Cube Doctor's avatar Cube Doctor
Browse files

feat(pkginfo): upgrade cubicweb-oauth2 to ">=0.3.0,<0.4.0"

parent a98585225e8d
Pipeline #36857 passed with stage
in 3 minutes and 36 seconds
......@@ -28,7 +28,7 @@ __depends__ = {
'cubicweb-signedrequest': ">=1.0.0,<1.1.0",
'cubicweb-sentry': ">=0.5.0,<0.6.0",
'cubicweb-card': ">=1.1.0,<1.2.0",
'cubicweb-oauth2': ">=0.3.0,<1.0.0",
'cubicweb-oauth2': ">=0.3.0,<0.4.0",
'reportlab': ">=3.5.0,<3.6.0",
'cwclientlib': ">=1.1.0,<1.2.0",
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment