Commit bdfb5171 authored by Denis Laxalde's avatar Denis Laxalde
Browse files

[pkg] Version 0.9.0

parent 54a4add520cf
...@@ -4,7 +4,7 @@ ...@@ -4,7 +4,7 @@
modname = 'forgotpwd' modname = 'forgotpwd'
distname = 'cubicweb-forgotpwd' distname = 'cubicweb-forgotpwd'
numversion = (0, 8, 0) numversion = (0, 9, 0)
version = '.'.join(str(num) for num in numversion) version = '.'.join(str(num) for num in numversion)
license = 'LGPL' license = 'LGPL'
......
cubicweb-forgotpwd (0.9.0-1) unstable; urgency=medium
* new upstream release.
-- Denis Laxalde <denis.laxalde@logilab.fr> Fri, 17 May 2019 15:12:52 +0200
cubicweb-forgotpwd (0.8.0-1) unstable; urgency=medium cubicweb-forgotpwd (0.8.0-1) unstable; urgency=medium
* new upstream release. * new upstream release.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment