Commit 069d1f16 authored by Denis Laxalde's avatar Denis Laxalde
Browse files

[pkg] Version 0.9.1

parent 717a44dbf17b
......@@ -4,7 +4,7 @@
modname = 'forgotpwd'
distname = 'cubicweb-forgotpwd'
numversion = (0, 9, 0)
numversion = (0, 9, 1)
version = '.'.join(str(num) for num in numversion)
license = 'LGPL'
......
cubicweb-forgotpwd (0.9.0-2) UNRELEASED; urgency=medium
cubicweb-forgotpwd (0.9.1-1) unstable; urgency=medium
* New upstream release
* Switch to 3.0 (quilt) format
* Use pybuild
* Introduce a python{,3}-cubicweb-forgotpwd binary packages
-- Denis Laxalde <denis.laxalde@logilab.fr> Wed, 26 Jun 2019 10:11:05 +0200
-- Denis Laxalde <denis.laxalde@logilab.fr> Wed, 26 Jun 2019 15:06:12 +0200
cubicweb-forgotpwd (0.9.0-1) unstable; urgency=medium
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment