Commit 3909e332 authored by Cube Doctor's avatar Cube Doctor
Browse files

feat(pkginfo): upgrade cubicweb-squareui to ">=1.5.0,<1.6.0"

parent c2687f5918a0
Pipeline #125260 failed with stage
in 1 minute and 15 seconds
......@@ -22,7 +22,7 @@ __depends__ = {
'requests': None,
'rdflib': '>= 4.1',
'cubicweb-skos': '>= 1.0.0',
'cubicweb-squareui': None,
'cubicweb-squareui': ">=1.5.0,<1.6.0",
'cubicweb-dataprocessing': '>= 0.2.0',
'cubicweb-postgis': '>= 0.3.1',
'cubicweb-leaflet': '>= 0.4.1',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment