Commit 03800dc8 authored by Sylvain Thénault's avatar Sylvain Thénault
Browse files

Prepare 0.6.0

parent 2e75f5bce12a
......@@ -9,7 +9,7 @@
%{!?_python_sitelib: %define _python_sitelib %(%{__python} -c "from distutils.sysconfig import get_python_lib; print get_python_lib()")}
Name: cubicweb-compound
Version: 0.5.0
Version: 0.6.0
Release: logilab.1%{?dist}
Summary: Library cube to handle assemblies of composite entities
Group: Applications/Internet
......
......@@ -4,7 +4,7 @@
distname = 'cubicweb-compound'
modname = 'cubicweb_coumpound' # XXX apycot rely on this
numversion = (0, 5, 0)
numversion = (0, 6, 0)
version = '.'.join(str(num) for num in numversion)
license = 'LGPL'
......
cubicweb-compound (0.6.0-1) unstable; urgency=medium
* new upstream release
-- Sylvain Thenault <sylvain.thenault@logilab.fr> Tue, 21 Mar 2017 11:52:22 +0100
cubicweb-compound (0.5.0-1) unstable; urgency=medium
* new upstream release
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment