Commit c96c29ab authored by Nicolas Chauvat's avatar Nicolas Chauvat
Browse files

[packaging] depend on shoppingcart >= 0.4.0 to have items_available_to (closes #1381992)

parent 5c81afc70506
......@@ -26,7 +26,7 @@ __depends__ = {'cubicweb': '>= 3.10.0',
'cubicweb-forgotpwd': '>= 0.2.0',
'cubicweb-openidrelay': None,
'cubicweb-registration': None,
'cubicweb-shoppingcart': '>= 0.2.2',
'cubicweb-shoppingcart': '>= 0.4.0',
'cubicweb-tag': None,
}
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment